Интернет работает 10 - 30 секунд

Ответить
ckt-9745
Сообщения: 2
Зарегистрирован: Пн окт 06, 2014 23:41

Интернет работает 10 - 30 секунд

Сообщение ckt-9745 » Вт окт 07, 2014 23:18

Подключен через роутер tp-link L-WR740N/TL-WR740ND. Интернет работает только 10-30 секунд после подключения роутера к сети, затем доступ наружу пропадает. Если переподключить роутер, история повторяется. С доступам к этому сайту и форуму никаких проблем нет. Настроено все строго в соответствие с инструкцией на сайте.
Калининская, 7 договор 2012-0717

LittleBird
Сообщения: 42
Зарегистрирован: Чт авг 15, 2013 23:26

Re: Интернет работает 10 - 30 секунд

Сообщение LittleBird » Ср окт 08, 2014 16:30

ckt-9745 писал(а):Подключен через роутер tp-link L-WR740N/TL-WR740ND. Интернет работает только 10-30 секунд после подключения роутера к сети, затем доступ наружу пропадает. Если переподключить роутер, история повторяется. С доступам к этому сайту и форуму никаких проблем нет. Настроено все строго в соответствие с инструкцией на сайте.
Калининская, 7 договор 2012-0717
попробуйте вот так http://s31-temporary-files.radikal.ru/0 ... 206895.jpg

Аватара пользователя
DenNet
Сообщения: 98
Зарегистрирован: Вт июл 29, 2014 21:37

Re: Интернет работает 10 - 30 секунд

Сообщение DenNet » Чт окт 09, 2014 20:37

ckt-9745 писал(а):Подключен через роутер tp-link L-WR740N/TL-WR740ND. Интернет работает только 10-30 секунд после подключения роутера к сети, затем доступ наружу пропадает. Если переподключить роутер, история повторяется. С доступам к этому сайту и форуму никаких проблем нет. Настроено все строго в соответствие с инструкцией на сайте.
Калининская, 7 договор 2012-0717
Измени в настройках роутера протокол l2tp на pptp
Верить в наше время нельзя никому. Порой даже самому себе. Мне можно!

Incher
Сообщения: 5
Зарегистрирован: Сб мар 07, 2015 15:57

Re: Интернет работает 10 - 30 секунд

Сообщение Incher » Сб мар 07, 2015 19:23

Здравствуйте, подскажите, пожалуйста, как вы решили проблему? У меня та же ситуация (только модель роутера tp-link L-WR841N), при этом, когда через минуту интернет пропадает, индикатор wi-fi в панели задач продолжает показывать, что доступ в интернет есть. В настройках меняла протокол на PPTP (при этом имя сервера осталось l2tp.podryad.tv) - не помогло, пишет в настройках роутера подключено, но иконка wi-fi "Без доступа к интернету"

Аватара пользователя
DenNet
Сообщения: 98
Зарегистрирован: Вт июл 29, 2014 21:37

Re: Интернет работает 10 - 30 секунд

Сообщение DenNet » Пн мар 09, 2015 22:06

Incher писал(а):Здравствуйте, подскажите, пожалуйста, как вы решили проблему? У меня та же ситуация (только модель роутера tp-link L-WR841N), при этом, когда через минуту интернет пропадает, индикатор wi-fi в панели задач продолжает показывать, что доступ в интернет есть. В настройках меняла протокол на PPTP (при этом имя сервера осталось l2tp.podryad.tv) - не помогло, пишет в настройках роутера подключено, но иконка wi-fi "Без доступа к интернету"
Попробуйте поменять в настройках вот так (у меня так)
Изображение
Если у вас через вай-фай ноут работает, попробуйте вот так
Изображение
Если не поможет, можно попробовать сменить прошивку, скачать можно здесь
http://www.tp-linkru.com/products/detai ... #/download

Вижу проблему решили, инструкция на всякий случай, может кому пригодиться.
Верить в наше время нельзя никому. Порой даже самому себе. Мне можно!

Incher
Сообщения: 5
Зарегистрирован: Сб мар 07, 2015 15:57

Re: Интернет работает 10 - 30 секунд

Сообщение Incher » Вт мар 10, 2015 09:07

DenNet писал(а): Вижу проблему решили, инструкция на всякий случай, может кому пригодиться.
Да, спасибо, решила попробовать еще раз сменить протокол на PPTP (все остальные настройки оставила как в инструкции на сайте) и со второго раза заработало, магия какая-то))

Ответить